<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>
    Sumitomo Corporation Kyushu to export JHUA-certified halal food products - Food Business Review</title>
    <META NAME="ROBOTS" CONTENT="NOINDEX, FOLLOW"/>
    <meta name="keywords" content="Sumitomo Corporation Kyushu, halal products, "/>
<link href="/Content/fbr-main.2.0.6.1.css" rel="stylesheet" type="text/css"/>
<link href="http://static.cbronline.com/fbr/images/takeovers.css" rel="stylesheet" type="text/css"/>
<link rel="SHORTCUT ICON" href="http://static.cbronline.com/fbr/images/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="http://www.food-business-review.com" href="/rss"/>
  <link rel="canonical" href="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766" />
 
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
  <script type="text/javascript" src="/Content/jquery/jquery.tools.min_FBR.js"></script>
  <script src="/Content/jquery/jquery.ezpz_tooltip.min.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.slicker.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.tool.dropdown.js" type="text/javascript"></script>
  <script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/xVal.jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.CustomValidators.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.PartialViews.js" type="text/javascript"></script> 
  <meta name="google-site-verification" content="AXhV-xiLpEFVOlPNwkUNQCWQ-1VvzlEh3YpVpx9AnKg"/><meta name="DCSext.WebsiteName" content="www.food-business-review.com"/>
	<meta name="DCSext.SubDomain" content="meatandseafood.food-business-review.com"/><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384985-8']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setDomainName', '.food-business-review.com']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script><script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type="text/javascript">


    var mappingLeaderTop = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [970, 250], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();

    var mappingLeaderBottom = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();


    var mappingMPU = googletag.sizeMapping()

    .addSize([1024, 768], [[300, 250], [300, 600], [336, 280]])

    .addSize([500, 500], [[300, 250], [336, 280]])

    .addSize([1, 1], [300, 250])

    .build();

    var mappingSky = googletag.sizeMapping()

    .addSize([1024, 768], [[160, 600], [120, 600]])

    .addSize([500, 500], [[160, 600], [120, 600]])

    .addSize([1, 1], [])

    .build();



    googletag.defineSlot('/3553/fbronline/top_leader', [[970, 250], [468, 60], [728, 90]], 'div-gpt-ad-1423747868238-0').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/top_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-1').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/bottom_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-2').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1423747868238-3').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/button', [120, 60], 'div-gpt-ad-1423747868238-4').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/bottom_leader', [[468, 60], [728, 90]], 'div-gpt-ad-1423747868238-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/fbronline/oop', 'div-gpt-ad-1423747868238-0-oop').addService(googletag.pubads());  
  googletag.pubads().setTargeting("Type", "News");
  googletag.pubads().setTargeting("Page", "5733766");
  googletag.pubads().setTargeting("Sector", "Agri & Animal Products");  
   googletag.pubads().setTargeting("Category", "Meat & Seafood");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
</head>
<body>
<a name="top"></a><div id="div-gpt-ad-1423747868238-0-oop">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0-oop');
</script>
</div>

  <!-- accessibility -->
    <!--htdig_noindex-->
    <a href="#content" title="skip to page content" accesskey="p" class="skip">Jump to page content</a> 
    <a href="/accessibility" title="find out more about accessibility on the FBR website" class="skip">Accessibility</a>
    <!--/htdig_noindex-->
  <!-- end accessibility-->
<div class="wrapper technology_agri_and_animal_products">
<!--top header-->
     <div class="site_options"><a href="http://www.food-business-review.com" class="network_home"></a></div>
     <div class="login_options">
          <a href="https://food.businessreviewonline.com/account/Login">Log in</a> or
          <a href="https://food.businessreviewonline.com/account/Register">Register</a> for enhanced features |
          <a href="https://food.businessreviewonline.com/account/ForgottenPassword">Forgotten Password?</a></div>
     <div class="clr"></div>
     	<!--<a href="~/register/login.html" class="log_in_button"></a> or <a href="~/register/default.html">register</a> for enhanced features-->
      <div class="browsebysubject"></div>
      <div class="cbr_nav">
			<a href="http://www.food-business-review.com/whitepapers">White Papers</a> | 
			<a href="http://www.food-business-review.com/suppliers">Suppliers</a> | 
			<a href="http://www.food-business-review.com/events">Events</a> | 
			<a href="http://www.industryreportstore.com/food-beverage/food.html" target="_blank">Report Store</a> | 
			<a href="http://www.food-business-review.com/companies">Companies</a> |
			<a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a> |
			 <a href="http://www.drinks-business-review.com/" target="_blank">Drinks</a> |
			 <a href="http://www.retail-business-review.com/" target="_blank">Retail</a> |
			<a href="http://www.food-business-review.com/videos">Videos</a>		
          </div>
     <div class="clr"></div>
<!--end top header-->
<!--navigation-->
  <div class="nav">
        <!-- tooltip channels -->
            <a id="channel_1" title="Select a channel from below" class="channel network_food_technology" href="http://www.food-business-review.com/food-technology">Food Technology</a>      
        <div class="tooltip_food_technology">
        <a href="http://processandproduction.food-business-review.com">Process &amp; Production</a>
        <a href="http://itandsoftware.food-business-review.com">IT &amp; software</a>
        <a href="http://packaging.food-business-review.com">Packaging</a>
        <a href="http://sustainability.food-business-review.com">Sustainability</a>
        </div>
            <a id="channel_2" title="Select a channel from below" class="channel network_marketing_and_regulatory" href="http://www.food-business-review.com/marketing-and-regulatory">Marketing &amp; Regulatory</a>      
        <div class="tooltip_marketing_and_regulatory">
        <a href="http://regulatoryandfoodsafety.food-business-review.com">Regulatory &amp; Food Safety</a>
        <a href="http://supplychain.food-business-review.com">Supply Chain</a>
        </div>
            <a id="channel_3" title="Select a channel from below" class="channel network_agri_and_animal_products" href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a>      
        <div class="tooltip_agri_and_animal_products">
        <a href="http://dairyproducts.food-business-review.com">Dairy &amp; Soy Products</a>
        <a href="http://fruitsandvegetables.food-business-review.com">Fruits &amp; Vegetables</a>
        <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a>
        </div>
  <a id="channel_8" href="http://www.cbronline.com/digital-transformation/" class="channel" target="_blank" style="margin-left:12px;margin-right:13px;">Digital Transformation</a>
   <div class="tooltip_new_style_of_business">
			<a target="_blank" title="Data-Driven Business" href="http://www.cbronline.com/data-driven-business/ ">Data-Driven Business</a>
            <a target="_blank" title="Digital Protection" href="http://www.cbronline.com/digital-protection/">Digital Protection</a>
            <a target="_blank" title="Hybrid Agility" href="http://www.cbronline.com/hybrid-agility/">Hybrid Agility</a>
            <a target="_blank" title="Workplace Productivity" href="http://www.cbronline.com/workplace-productivity/ ">Workplace Productivity</a>  
            </div>
            <a id="channel_4" title="Select a channel from below" class="channel network_processed_foods" href="http://www.food-business-review.com/processed-foods">Processed Foods</a>      
        <div class="tooltip_processed_foods">
        <a href="http://bakeryandcereals.food-business-review.com">Bakery &amp; Cereals</a>
        <a href="http://confectionary.food-business-review.com">Confectionary</a>
        <a href="http://pastaandnoodles.food-business-review.com">Pasta &amp; Noodles</a>
        <a href="http://savorysnacks.food-business-review.com">Savory Snacks</a>
        <a href="http://sweetsanddesserts.food-business-review.com">Sweets &amp; Desserts</a>
        </div>
            <a id="channel_5" title="Select a channel from below" class="channel network_condiments_and_ingredients" href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a>      
        <div class="tooltip_condiments_and_ingredients">
        <a href="http://ingredients.food-business-review.com">Ingredients</a>
        <a href="http://oilandfats.food-business-review.com">Oil &amp; Fats</a>
        <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a>
        <a href="http://soups.food-business-review.com">Soups</a>
        </div>       
            <a title="Select a channel from below" class="channel network_chilledanddelifood" href="http://chilledanddelifood.food-business-review.com">Chilled &amp; Deli Food</a>
    <div class="clr"></div>
  </div>        
<!--end navigation-->
<!--network bar-->
	<div class="sector_network strapline">
       <a class="logo" href="/"></a>
    <div class="network_trail"><b>Agri &amp; Animal Products<br/>Meat &amp; Seafood</b></div>
    <form id="SearchForm" action="/archive/" method="get" class="search"><div><a href="http://www.food-business-review.com/archive">ALL FBR</a> | <a href="http://meatandseafood.food-business-review.com/archive" class="on">Meat &amp; Seafood</a></div><input classOfInputTextbox="search_box" id="SearchTerms" name="SearchTerms" type="text" value="" /><input id="SearchTermsSubmit" type="submit" name="btnSubmit" value="" class="search_button" /></form>
    </div>
<!--end network bar-->
<!--sub nav-->
<!--sub nav--></viedata>
<div class="subnav">
<a href="/">Meat &amp; Seafood Home</a> |
<a href="/news" class="on">News</a> |
<a href="/whitepapers">White Papers</a> |
<a href="/suppliers">Suppliers</a>  |
<a href="/companies">Companies</a>
</div>
<!--end sub nav-->
<!--end sub nav-->
<!--advertising bar-->
	<div class="top_banners">
	<div class="rigister">
      <a href="http://www.food-business-review.com/account/register">
        <img src="http://static.cbronline.com/fbr/images/register-main2.png" align="right" alt="Register with FBR"></img>
      </a>
    </div>
    <div class="banner_leader"><div id="div-gpt-ad-1423747868238-0">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0');
</script>
</div>
 
    
    </div>   
  </div>
  <div class="clr"></div>
<!--end advertising bar-->
<!--start trailbar-->
<div class="site_trailbar">
Return to: <a href="http://www.food-business-review.com"> FBR Home </a> |  <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> | <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a>
</div> 
<!--end trailbar-->
<div class="clr"></div>
  <a name="content"></a>


<!--start main content area-->
	<div class="content_full">
    	<!--<div class="top">
          
         	<h1>!{Record["P_Title"]}</h1>
      </div> --><!-- ./top -->
    
    	<div class="content">
            <!--start left content-->
        	<div class="left_content article">
            
            <div class="highlight">
            <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766#">Select a Food sector</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://processandproduction.food-business-review.com/news">Process &amp; Production</option>
            <option value="http://itandsoftware.food-business-review.com/news">IT &amp; software</option>
            <option value="http://packaging.food-business-review.com/news">Packaging</option>
            <option value="http://sustainability.food-business-review.com/news">Sustainability</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://regulatoryandfoodsafety.food-business-review.com/news">Regulatory &amp; Food Safety</option>
            <option value="http://supplychain.food-business-review.com/news">Supply Chain</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://dairyproducts.food-business-review.com/news">Dairy &amp; Soy Products</option>
            <option value="http://fruitsandvegetables.food-business-review.com/news">Fruits &amp; Vegetables</option>
            <option value="http://meatandseafood.food-business-review.com/news">Meat &amp; Seafood</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://bakeryandcereals.food-business-review.com/news">Bakery &amp; Cereals</option>
            <option value="http://confectionary.food-business-review.com/news">Confectionary</option>
            <option value="http://pastaandnoodles.food-business-review.com/news">Pasta &amp; Noodles</option>
            <option value="http://savorysnacks.food-business-review.com/news">Savory Snacks</option>
            <option value="http://sweetsanddesserts.food-business-review.com/news">Sweets &amp; Desserts</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://ingredients.food-business-review.com/news">Ingredients</option>
            <option value="http://oilandfats.food-business-review.com/news">Oil &amp; Fats</option>
            <option value="http://saucesandspreads.food-business-review.com/news">Sauces &amp; Spreads</option>
            <option value="http://soups.food-business-review.com/news">Soups</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://chilledanddelifood.food-business-review.com/news">Chilled &amp; Deli Food</option>       
    </select>
    <div class="clr"></div>
    </form>    
            </div>
            <div class="back"><a href="http://meatandseafood.food-business-review.com/news">Meat & Seafood News</a></div> 
			<div class="clr"></div>
			</div> <!-- ./highlight -->
			<div class="clr"></div>
            <div class="listing">
            <div>

              <h1>Sumitomo Corporation Kyushu to export JHUA-certified halal food products</h1>
            </div>              <a href="" class="author"></a>
              <b class="type_news">Published 06 February 2017</b>
              <div class="line"></div>
                <p>The Japan Halal Standards have concluded a memorandum with Sumitomo Corporation Kyushu   on the export of halal food products produced in Japan and certified by The Japan Halal Unit Association, with Sumitomo Corporation Kyushu serving as the export liaison.</p> 
              <p><p>Halal means &ldquo;permissible&rdquo; according to Islamic law, and Muslims are only allowed to eat food products that have been deemed halal. The food and beverage market for Muslim consumers has grown to $1.292 trillion, about three times the size of Japan&rsquo;s food and beverage market.</p><p>With the worldwide Muslim population presently at around 1.6 billion and with Muslims expected to make up approximately 30% of the world&rsquo;s population in 2050, the halal food market continues to expand.</p><p>&nbsp;Malaysia is the first country in the world to have a government institution providing halal certification. The Department of Standards Malaysia (DSM) has standardized the halal rules set by shariah committee of the Department of Islamic Development Malaysia (JAKIM) as Malaysian Standards (MS), and JAKIM&rsquo;s Halal Hub Division provides halal certification for products distributed within Malaysia.</p><p>The MS established by DSM together with the procedures established by JAKIM are some of the most stringent in the world, and are held in high regard by neighboring Muslim countries; indeed, MS are used as the basis for most countries&rsquo; halal certification.</p><p>&nbsp;JHUA have recently received official recognition as a halal certification body from Malaysia&rsquo;s certification authority, JAKIM, after being assessed based on Malaysian standards.</p><p>This recognition means that food products certified by JHUA can now be exported to Malaysia with full confidence to the consumer that the products have been stringently audited by JHUA according to a halal certification process recognized by JAKIM.</p><p>Sumitomo Corporation Kyushu will be exporting JHUA-certified products and introducing potential sales destinations.</p><p>Exports of Japan&rsquo;s high-quality food products worldwide are expected to accelerate.</p><p>With JHUA suitably certifying Japanese food products and logistics as halal, and with JHS providing consulting and educational services, and Sumitomo Corporation Kyushu supporting export operations and overseas sales of halal foods processed in accordance with Islamic law, Japanese products should make even greater inroads into the global halal food market.</p><br/><br/>Source: Company Press Release</p>
            </div>              <!--start sharing links-->
           <ul class="sharing_links">
            <li class="share_bot">Share:</li>
             <li>
               <a href="http://del.icio.us/post?v=2&url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&title=Sumitomo Corporation Kyushu to export JHUA-certified halal food products" title="Delicious" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/delicious.gif" alt="Delicious"/>
               </a>
             </li>
             <li>
               <a href="http://digg.com/submit?phase=2&url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766" title="Digg" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/digg.gif" alt="Digg"/>
               </a>
             </li>
             <li>
               <a href="http://reddit.com/submit?url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&title=Sumitomo Corporation Kyushu to export JHUA-certified halal food products" title="Reddit" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/reddit.gif" alt="submit to reddit" border="0"/>
               </a>
             </li>
             <li>
               <a href="http://slashdot.org/slashdot-it.pl?op=basic&amp;url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766" title="Slashdot" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/slashdot.gif" alt="Slashdot"/>
               </a>
             </li>
             <li>
               <a href="http://buzz.yahoo.com/submit/?submitUrl=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&amp;submitHeadline=Sumitomo Corporation Kyushu to export JHUA-certified halal food products" data-message="Sumitomo Corporation Kyushu to export JHUA-certified halal food products" title="Buzz" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/buzz.gif" alt="Buzz"/>
               </a>
             </li>
             <li>
               <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&t=Sumitomo Corporation Kyushu to export JHUA-certified halal food products" title="Facebook" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/facebook_share.gif" alt="Facebook"/>
               </a>
             </li>
             <li>           
               <a href="http://twitter.com/share?url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&text=Sumitomo Corporation Kyushu to export JHUA-certified halal food products" data-count="none" target="_blank" title="Twitter">
                 <img src="http://static.cbronline.com/fbr/images/twitter_share.gif" alt="Twitter"/>
               </a>
                 <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
             </li>
             <li>
               <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&title=Sumitomo Corporation Kyushu to export JHUA-certified halal food products&source=Food Business Review" title="Linked In" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/linked_in.gif" alt="Linked in"/>
               </a>
             </li>
			<li>
               <a title="ViadeoShare" href="http://www.viadeo.com/shareit/share/?url=http%3a%2f%2fmeatandseafood.food-business-review.com%2fnews%2fsumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766&title=Sumitomo Corporation Kyushu to export JHUA-certified halal food products&overview=&urllanguage=en&urlaffiliate=21072&encoding=UTF-8" target="_blank">
               <img src="http://static.cbronline.com/fbr/images/viadeoshare.gif" alt="ViadeoShare"/></a>
             </li>
           </ul>
           <!--end sharing links-->
            
            <!--<a href="~/suppliers" class="title_network">Related News</a>-->
            <!--Code added by silpa-->
            <div class="content_related related_news">
      <div class="top">
        <h2>Latest News</h2>
      </div>
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://meatandseafood.food-business-review.com/news/midamar-launches-new-products-at-gulfood-060217-5732400" class="title">Midamar launches new products at Gulfood
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766" class="title">Sumitomo Corporation Kyushu to export JHUA-certified halal food products
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://meatandseafood.food-business-review.com/news/foodworks-shakes-up-food-space-with-digital-and-physical-hub-5732571" class="title">Foodworks shakes up food space with digital and physical hub
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://meatandseafood.food-business-review.com/news/hormel-foods-personnel-announcement-5730911" class="title">Hormel Foods' senior vice president of human resources to retire
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://meatandseafood.food-business-review.com/news/williams-sausage-to-establish-37m-processing-plant-in-tennessee-us-300117-5726878" class="title">Williams Sausage to build $37m processing plant in Tennessee, US
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
            </div>
            <div class="content_related latest_news">
               <div class="top">
                 <h2>Related News</h2>
               </div>
            <div class="content">
              <b>Related Sectors</b><br/>
              <a href="http://www.food-business-review.com/archive/agri--animal-products/4294687829">Agri & Animal Products</a>> <a href="http://www.food-business-review.com/archive/meat--seafood/4294687826">Meat & Seafood</a><br/><br/>
              <b>Related Dates</b><br/>
              <a href="http://www.food-business-review.com/archive/2017/45262">2017</a>> <a href="http://www.food-business-review.com/archive/february/45295">February</a><br/><br/>
              <b>Related Industries</b><br/>
              <a href="http://www.food-business-review.com/archive/4291810622">Consumer Markets</a>> <a href="http://www.food-business-review.com/archive/4294955396">Producers</a>> <a href="http://www.food-business-review.com/archive/4294955277">Food</a>> <a href="http://www.food-business-review.com/archive/4293261827">Meat</a><br/>
            </div>
            </div>
            
            <div class="clr"></div>
         <!--   <DisqusCommenting /> -->

            <div class="highlight">
             <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766#">Select a Food sector</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://processandproduction.food-business-review.com/news">Process &amp; Production</option>
            <option value="http://itandsoftware.food-business-review.com/news">IT &amp; software</option>
            <option value="http://packaging.food-business-review.com/news">Packaging</option>
            <option value="http://sustainability.food-business-review.com/news">Sustainability</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://regulatoryandfoodsafety.food-business-review.com/news">Regulatory &amp; Food Safety</option>
            <option value="http://supplychain.food-business-review.com/news">Supply Chain</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://dairyproducts.food-business-review.com/news">Dairy &amp; Soy Products</option>
            <option value="http://fruitsandvegetables.food-business-review.com/news">Fruits &amp; Vegetables</option>
            <option value="http://meatandseafood.food-business-review.com/news">Meat &amp; Seafood</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://bakeryandcereals.food-business-review.com/news">Bakery &amp; Cereals</option>
            <option value="http://confectionary.food-business-review.com/news">Confectionary</option>
            <option value="http://pastaandnoodles.food-business-review.com/news">Pasta &amp; Noodles</option>
            <option value="http://savorysnacks.food-business-review.com/news">Savory Snacks</option>
            <option value="http://sweetsanddesserts.food-business-review.com/news">Sweets &amp; Desserts</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://ingredients.food-business-review.com/news">Ingredients</option>
            <option value="http://oilandfats.food-business-review.com/news">Oil &amp; Fats</option>
            <option value="http://saucesandspreads.food-business-review.com/news">Sauces &amp; Spreads</option>
            <option value="http://soups.food-business-review.com/news">Soups</option>
        <option value="http://meatandseafood.food-business-review.com/news/sumitomo-corporation-kyushu-to-export-jhua-certified-halal-food-products-5733766">------------------------</option>
            <option value="http://chilledanddelifood.food-business-review.com/news">Chilled &amp; Deli Food</option>       
    </select>
    <div class="clr"></div>
    </form>
             </div>
            <div class="back"><a href="http://meatandseafood.food-business-review.com/news">Meat & Seafood News</a></div> 
			<div class="clr"></div>
			</div>
       	  </div>
        	<!--end left content-->

       
            <!--start related content area-->
            <div class="right_content lm">
             
                    <div class="content_related">



                      <div class="top">
                      <h2>Related Insight</h2>
                      </div>
                      <div class="content listing">
  <div class="clr"></div>
             <h3>
               <a href="/suppliers">Suppliers Directory</a>
             </h3>
                <div class="tabs">
                    <ul class="tabNavigation">
                        <li><a href="#suppliers">
                             Spotlight Suppliers                        
                        </a></li>                       
                        <li><a href="#technology">By Sector</a></li>
                        <li><a href="#atoz">A-Z</a></li>
                      <li></li>
                    </ul>
              <div id="suppliers" class="unit"> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://processandproduction.food-business-review.com/suppliers/tipper-tie-fbr-storefront" class="title2">TIPPER TIE - Suppliers of Food Processing and Packaging Machines</a>
                            TIPPER TIE is a worldwide supplier of processing and packaging machines. A Dover company with a long history in the meat and poultry industries, TIPPER TIE is also active in baked goods, produce, nuts, food ingredients and pet food. Outside of food, the company is a trusted partner to manufacturers of packaged explosives, adhesives, sealants and other industrial products. 
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://regulatoryandfoodsafety.food-business-review.com/suppliers/qiagen-br" class="title2">QIAGEN – Sample &amp; Assay Technologies</a>
                            QIAGEN<sup style="font-size:9px; line-height:8px;">®</sup> is the leading global provider of sample and assay technologies. Sample technologies are used to isolate and process DNA, RNA, and proteins from biological samples Assay technologies are used to make such isolated biomolecules visible for subsequent analysis. QIAGEN has developed and currently markets more than 500 sample and assay products as well as automated solutions for such consumables.
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://meatandseafood.food-business-review.com/suppliers/3m-food-safety" class="title2">3M Food Safety - Sample Preparation, Identification, Testing and Monitoring </a>
                            3M Food Safety is a leading global manufacturer of innovative solutions that help the food and beverage industries optimise the quality and safety of their products to enable consumer protection. At every step, 3M is dedicated to providing solutions that help mitigate risk, improve operational efficiencies and impact the bottom line. We are committed to maximising product safety for consumers and protecting the reputation and brand of our customers.
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://meatandseafood.food-business-review.com/suppliers/tharos-ltd-krill-and-marine-business-consulting-and-logistics-br" class="title2">Tharos Ltd - On-Site Krill and Marine Consulting</a>
                            Tharos specialises in krill and marine business consulting and logistics. If you develop marine-based products, we have the resources you need.
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end-->
                <br/>
                        <a href="/suppliers" class="seemore"></a>
              </div> <!-- ./suppliers -->
              <div id="technology" class="unit supplier_listing">
                     <b>Food Technology</b>                        
                      <a href="http://processandproduction.food-business-review.com/suppliers">Process &amp; Production
                       
                      </a>                        
                      <a href="http://itandsoftware.food-business-review.com/suppliers">IT &amp; software
                       
                      </a>                        
                      <a href="http://packaging.food-business-review.com/suppliers">Packaging
                       
                      </a>                        
                      <a href="http://sustainability.food-business-review.com/suppliers">Sustainability
                       
                      </a>
                        <br/>
                     <b>Marketing &amp; Regulatory</b>                        
                      <a href="http://regulatoryandfoodsafety.food-business-review.com/suppliers">Regulatory &amp; Food Safety
                       
                      </a>                        
                      <a href="http://supplychain.food-business-review.com/suppliers">Supply Chain
                       
                      </a>
                        <br/>
                     <b>Agri &amp; Animal Products</b>                        
                      <a href="http://dairyproducts.food-business-review.com/suppliers">Dairy &amp; Soy Products
                       
                      </a>                        
                      <a href="http://fruitsandvegetables.food-business-review.com/suppliers">Fruits &amp; Vegetables
                       
                      </a>                        
                      <a href="http://meatandseafood.food-business-review.com/suppliers">Meat &amp; Seafood
                       
                      </a>
                        <br/>
                     <b>Processed Foods</b>                        
                      <a href="http://bakeryandcereals.food-business-review.com/suppliers">Bakery &amp; Cereals
                       
                      </a>                        
                      <a href="http://confectionary.food-business-review.com/suppliers">Confectionary
                       
                      </a>                        
                      <a href="http://pastaandnoodles.food-business-review.com/suppliers">Pasta &amp; Noodles
                       
                      </a>                        
                      <a href="http://savorysnacks.food-business-review.com/suppliers">Savory Snacks
                       
                      </a>                        
                      <a href="http://sweetsanddesserts.food-business-review.com/suppliers">Sweets &amp; Desserts
                       
                      </a>
                        <br/>
                     <b>Condiments &amp; Ingredients</b>                        
                      <a href="http://ingredients.food-business-review.com/suppliers">Ingredients
                       
                      </a>                        
                      <a href="http://oilandfats.food-business-review.com/suppliers">Oil &amp; Fats
                       
                      </a>                        
                      <a href="http://saucesandspreads.food-business-review.com/suppliers">Sauces &amp; Spreads
                       
                      </a>                        
                      <a href="http://soups.food-business-review.com/suppliers">Soups
                       
                      </a>
                        <br/>                        
                      <a href="http://chilledanddelifood.food-business-review.com/suppliers">Chilled &amp; Deli Food
                       
                      </a>          
              </div> <!-- ./supplier_listing -->
                  <div id="atoz" class="unit atoz">
                      <a href="/suppliers/a-z/0-9">#</a>
                      <a href="/suppliers/a-z/a">A</a><a href="/suppliers/a-z/b">B</a><a href="/suppliers/a-z/c">C</a><a href="/suppliers/a-z/d">D</a><a href="/suppliers/a-z/e">E</a><a href="/suppliers/a-z/f">F</a><a href="/suppliers/a-z/g">G</a><a href="/suppliers/a-z/h">H</a><a href="/suppliers/a-z/i">I</a><a href="/suppliers/a-z/j">J</a><a href="/suppliers/a-z/k">K</a><a href="/suppliers/a-z/l">L</a><a href="/suppliers/a-z/m">M</a><a href="/suppliers/a-z/n">N</a><a href="/suppliers/a-z/o">O</a><a href="/suppliers/a-z/p">P</a><a href="/suppliers/a-z/q">Q</a><a href="/suppliers/a-z/r">R</a><a href="/suppliers/a-z/s">S</a><a href="/suppliers/a-z/t">T</a><a href="/suppliers/a-z/u">U</a><a href="/suppliers/a-z/v">V</a><a href="/suppliers/a-z/w">W</a><a href="/suppliers/a-z/x">X</a><a href="/suppliers/a-z/y">Y</a><a href="/suppliers/a-z/z">Z</a>
                  </div> <!-- ./atoz -->
             </div>  <!-- ./tabs -->
                      <br/>
<div id="div-gpt-ad-1423747868238-1">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-1');
</script>
</div>

                        


  <h3><a href="/suppliers" class="title_tabs">Meat & Seafood Intelligence</a></h3>

<div class="tabs-3">
  <ul class="tabNavigation">
    <li>
      <a href="#whitepapers">Latest White Papers</a>
    </li>
   <!-- <li>
      <a href="#research">Latest Research</a>
    </li-->
  </ul>
  <div id="whitepapers" class="unit">
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://bakeryandcereals.food-business-review.com/suppliers/emslandstrke-gmbh-fbr/whitepapers/application-improvements-fbr-white-paper" class="title2">Application Improvements
          </a>
            Published by Emsland-St&#228;rke GmbH
            <span class="trail">
            <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers/emslandstrke-gmbh-fbr/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://ingredients.food-business-review.com/suppliers/denico-food-ingredients/whitepapers/meatblock-pfah-591" class="title2">MeatBlock PFAH 591
          </a>
            Published by Denico
            <span class="trail">
            <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers/denico-food-ingredients/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://meatandseafood.food-business-review.com/suppliers/kroma-fish-gutting-filleting-machines/whitepapers/scalemaster-1500" class="title2">Scalemaster 1500
          </a>
            Published by Kroma
            <span class="trail">
            <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers/kroma-fish-gutting-filleting-machines/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://regulatoryandfoodsafety.food-business-review.com/suppliers/qiagen-br/whitepapers/identifying-allergenic-nut-species-using-the-qiaxcel-system" class="title2">Identifying Allergenic Nut Species Using the QIAxcel System
          </a>
            Published by QIAGEN 
            <span class="trail">
            <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a> &gt; <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a> &gt; <a href="http://meatandseafood.food-business-review.com/suppliers/qiagen-br/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end--> 
    <a href="/whitepapers" class="seemore"></a>
  </div>
  <!-- ./whitepapers -->
  
  <!-- ./research -->
</div> <!-- ./tabs -->
                        <br/><div id="div-gpt-ad-1423747868238-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-2');
</script>
</div>

                   
                      <br/><br/>

                      
                    </div> <!-- ./content listing -->

                      <div class="bottom"></div>


                    </div>
           </div> <!-- ./right_content -->
           <!--end related content area-->
    
    
            <div class="clr"></div>
        </div> <!-- ./content -->
    <div class="bottom"></div>
    </div> <!-- ./content_full -->
<!--end main content area-->

  <!--<div class="clr"></div>-->
  <!--start advertising content area-->
      <div class="content_advertising"><!-- twitter -->
<a title="Twitter" href="https://twitter.com/food_br" target="_blank"><img src="/Content/Images/follow.jpg"/></a>
       
                   		
       <div class="clr"></div>
	    <br/> 	
        <div class="banner_skyscrapper"><div id="div-gpt-ad-1423747868238-3">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-3');
</script>
</div>


        </div>
        <br/>
        <div class="clr"></div>
        <br/><div id="div-gpt-ad-1423747868238-4">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-4');
</script>
</div>

    
      </div>
  <!--end advertising content area-->
   <div class="clr"></div>
</div>
  <div class="clr"></div>
<!-- end wrapper -->
<!--start footer-->
<div class="footer_wrapper">
  <div class="content_footer">
    <div class="top"></div>
    <div class="content">
    <div class="col_pbr">
        <div class="links01">
        <b>FBR Website Usage</b>
        <a href="http://www.food-business-review.com/about-us">About us</a>  
        <a href="http://www.food-business-review.com/accessibility">Accessibility</a>
        <a href="http://www.food-business-review.com/advertise-with-us">Advertise with us</a>       
        <a href="http://www.food-business-review.com/contact">Contact us</a>
        <a href="http://www.food-business-review.com/help">Help</a>
        <a href="http://www.food-business-review.com/privacy-policy">Privacy</a>
        <a href="http://www.food-business-review.com/rss-feeds">RSS feeds</a>                                
        <a href="http://www.food-business-review.com/sitemap">Site map</a>   
        <a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a>
        </div>
    </div>
    <div class="content_footer_right">
            <div class="title01"><b>Browse By Sector</b></div>
            <div class="title02"><b>Browse By Network</b></div>
            <div class="title03"><b>Business Review Sites</b></div>
            <div class="clr"></div>                      
                <div class="links02">
                <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a>  
				<a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a>
				<a href="http://www.food-business-review.com/food-technology">Food Technology</a>
				<a href="http://www.food-business-review.com/marketing-and-regulatory">Marketing &amp; Regulatory</a>
                <a href="http://www.food-business-review.com/processed-foods">Processed Foods</a>            
                <!-- <a href="<%=Url.GetHomeUrl()%>/special-foods">Special Foods</a>-->
            </div>
             <div class="links03"> 
                            <!--  <a href="http://babyfood.food-business-review<%=SiteConfiguration.GetEnvironment()%>">Baby Food</a>-->
						     <a href="http://bakeryandcereals.food-business-review.com">Bakery &amp; Cereals</a>						     
						     <a href="http://confectionary.food-business-review.com">Confectionary</a> 
						     <a href="http://chilledanddelifood.food-business-review.com">Chilled &amp; Deli Food</a>                     
                             <a href="http://dairyproducts.food-business-review.com">Dairy Products</a>                       
                             <a href="http://fruitsandvegetables.food-business-review.com">Fruits &amp; Vegetables</a>
                           <!--  <a href="http://healthfoods.food-business-review<%=SiteConfiguration.GetEnvironment()%>">Health Foods</a>-->
                             <a href="http://ingredients.food-business-review.com">Ingredients</a>
                             <a href="http://itandsoftware.food-business-review.com">IT &amp; Software</a>                       
                             <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a>
                             <a href="http://oilandfats.food-business-review.com">Oil &amp; Fats</a>               
                                                         
              </div>
            <div class="links04">			        
							 <a href="http://packaging.food-business-review.com">Packaging</a>
							 <a href="http://pastaandnoodles.food-business-review.com">Pasta &amp; Noodles</a>
                             <a href="http://processandproduction.food-business-review.com">Process &amp; Production</a>                                                          
                             <a href="http://regulatoryandfoodsafety.food-business-review.com">Regulatory &amp; Food Safety</a>
                           <!--  <a href="http://retail.food-business-review<%=SiteConfiguration.GetEnvironment()%>">Retail</a>-->
                             <a href="http://savorysnacks.food-business-review.com">Savory Snacks</a>
                             <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a>                             
                             <a href="http://soups.food-business-review.com">Soups</a>
                             <a href="http://supplychain.food-business-review.com">Supply Chain</a>
                             <a href="http://sustainability.food-business-review.com">Sustainability</a> 
                             <a href="http://sweetsanddesserts.food-business-review.com">Sweets &amp; Desserts</a>                           
                              <br/>                          
            </div>
            <div class="links05">
             <a href="http://www.automotive-business-review.com" target="_blank">Auto</a>
                <a href="http://www.banking-business-review.com" target="_blank">Banking</a>
                <a href="http://www.cleantechnology-business-review.com" target="_blank">Clean Technology</a>
                <a href="http://www.drinks-business-review.com" target="_blank">Drinks</a>
                <a href="http://www.energy-business-review.com" target="_blank">Energy</a>
                <a href="http://www.food-business-review.com" target="_blank">Food</a> 
                <a href="http://www.insurance-business-review.com" target="_blank">Insurance</a>
          </div>            
            <div class="links06">                               
                <a href="http://www.logistics-business-review.com" target="_blank">Logistics</a>
                <a href="http://www.medicaldevices-business-review.com" target="_blank">Medical Devices</a>
                <a target="_blank" href="http://www.packaging-business-review.com/">Packaging</a>
                <a target="_blank" href="http://www.pharmaceutical-business-review.com/">Pharmaceutical</a>                
		        <a target="_blank" href="http://www.Retail-business-review.com/">Retail</a>
                <a href="http://www.cbronline.com" target="_blank">Technology</a>
                <a target="_blank" href="http://www.business-review-webinars.com/">Webinars</a>
        </div>
    </div>    
    <div class="top_page">
        <a href="#top"></a>
        </div>
         <div class="banner_leaderboard"><div id="div-gpt-ad-1423747868238-5">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-5');
</script>
</div>

      
	   </div>      
      <div class="clr"></div>      
      <div class="clr"></div>
    </div>
    <div class="bottom"></div>
  </div>  
  <!--end footer-->
  <!--start bottom advertising-->
  <div class="copyright">
    © FBR 2017. Part of Progressive Trade Media Ltd.
  </div>
  <div class="clr"></div>
</div>  
  <!--end bottom advertising-->
    <!-- end wrapper -->
    <div><!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2010 WebTrends Inc.  All rights reserved. -->
<!-- Version: 9.3.0 -->
<!-- Tag Builder Version: 3.1  -->
<!-- Created: 12/1/2010 4:52:23 AM -->
<script src="/scripts/food-br.sdc.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
//<![CDATA[
var _tag=new WebTrends();
_tag.dcsGetId();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
_tag.dcsCustom=function(){
// Add custom parameters here.
//_tag.DCSext.param_name=param_value;
}
_tag.dcsCollect();
//]]>
</script>
<noscript>
	<div>
		<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://wtvertnet.com/dcs66jedk6u1u6c4jcr32w2b2_9c9k/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=9.3.0&amp;WT.dcssip=www.food-business-review.com"/>
	</div>
</noscript>

<!-- END OF SmartSource Data Collector TAG -->

</div>
</body>
</html>